Hattrick Addict
Bonjour visiteur!
Tu n'as pas accès à toutes les sections du forum? Pour pouvoir accéder à toutes les sections et avoir moins de pub,il faut t'inscrire!

L’équipe HTA
Administrateur: Cuistot, Modérateurs:GinOM, Jeffman, Gofio, Jayjay34, Bilk75, Maorix, Chtimi Admin tuteurs :Coquet, Chtimi, GinOM, DejaSien, runningman, nic016, lesommer35, fabinou46 Admin Miss Kana HTA Cup :Gofio, Foidevo, zorg73
Sondage

[VIP] Février, à qui le tour?

32% 32% [ 6 ]
11% 11% [ 2 ]
58% 58% [ 11 ]

Total des votes : 19

Les posteurs les plus actifs de la semaine
bashar
 

Les posteurs les plus actifs du mois
Minotaure02
 
lawknight
 
davidatorus
 
csmajor11
 
bashar
 
jeromars
 
nic016
 


[Forum] Lenteurs depuis la mise à jour

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Forum] Lenteurs depuis la mise à jour

Message par xciting le Jeu 27 Juin 2013 - 15:08

Salut,

Je ne sais pas si je suis seul dans ce cas, mais je trouve que le forum est sujet a de gros ralentissements (lag si vous préférez) depuis la mise à jour qui a eu lieu récemment, et qui avait notamment posé pas mal de soucis de connexion.

ça arrive principalement pendant le chargement d'un sujet, et comme j'ai tendance à en ouvrir plusieurs d'un coup pour enchainer la lecture, ça devient vraiment très pénible. Je tiens à préciser que je faisais déjà ça avant la mise à jour et que je n'avais jamais eu de lenteurs de ce genre.

Avez-vous le même soucis?

_________________
avatar
xciting
Admin Tuteur
Admin Tuteur

Nombre de messages : 7907
Age : 31
Division :
- Aviation Team: III.14 (France)
- Balles perdues: IV.21 (Ireland)
Date d'inscription : 07/10/2009
Localisation : Paris / Rennes
Points : 8219

Revenir en haut Aller en bas

Re: [Forum] Lenteurs depuis la mise à jour

Message par w-le-boulet le Jeu 27 Juin 2013 - 15:15

je fais comme toi et j'ai n'ai pas vu de changement notable.
avatar
w-le-boulet
Mythique
Mythique

Nombre de messages : 4440
Age : 40
Division : VI.1008
Date d'inscription : 31/05/2010
Points : 4646

Revenir en haut Aller en bas

Re: [Forum] Lenteurs depuis la mise à jour

Message par gofio le Jeu 27 Juin 2013 - 15:16

Non je trouve que c'est assez fluide en ce moment de mon coté...
Parfois j'ai 3/4 fenêtres ouvertes en même temps pourtant sur le forum...

_________________
Spoiler:


Figgest City (177131)ENCOM (2012104)


Champion de France et Vainqueur de la Coupe (s42) !
ex-Sélectionneur de la FRANCE (s50-51)
3 fois Vainqueur du Mundialito (s44-46-49)
avatar
gofio
Admin Coupe HT-A
Admin Coupe HT-A

Nombre de messages : 18918
Age : 38
Division :
Figgest CityVI.901

Date d'inscription : 04/10/2010
Localisation : Mouans-Sartoux (06) / Solliès-Pont (83)
Points : 21090

http://wiki.hattrick.org/wiki/Figgest_City

Revenir en haut Aller en bas

Re: [Forum] Lenteurs depuis la mise à jour

Message par xciting le Jeu 27 Juin 2013 - 15:27

Ce qui m'étonne, c'est que ces ralentissement ne se produisent que quand je suis sur HTA, j'ai souvent une dizaine d'onglets firefox d'ouverts, et avec n'importe quel autre site, je n'ai pas ce soucis scratch

_________________
avatar
xciting
Admin Tuteur
Admin Tuteur

Nombre de messages : 7907
Age : 31
Division :
- Aviation Team: III.14 (France)
- Balles perdues: IV.21 (Ireland)
Date d'inscription : 07/10/2009
Localisation : Paris / Rennes
Points : 8219

Revenir en haut Aller en bas

Re: [Forum] Lenteurs depuis la mise à jour

Message par Jeffman le Jeu 27 Juin 2013 - 15:33

idem pour les lenteurs mais aussi des 502 bad gateway très fréquent...

_________________
avatar
Jeffman
Staff HT-A
Staff HT-A

Nombre de messages : 18410
Age : 51
Division :

Date d'inscription : 29/10/2009
Localisation : proche St Etienne
Points : 19085

Revenir en haut Aller en bas

Re: [Forum] Lenteurs depuis la mise à jour

Message par Lcant le Jeu 27 Juin 2013 - 15:47

Vous êtes chez quel opérateur? Généralement c'est lié à ça quand juste certains ont des soucis.
Moi y a aucun problème (je suis chez free)
avatar
Lcant
Brillant
Brillant

Nombre de messages : 731
Age : 36
Division : [table border=2]
[tr]
[td][/td]
[td]
[/td]
[/tr]
[tr]
[td]
S56-58
[/td]
[td][/td]
[/tr]
[tr]
[td]
S55
[/td]
[td][/td]
[/tr]
[tr]
[td]
S51-54
[/td]
[td][/td]
[/tr]
[tr]
[td]
S49-50
[/td]
[td][/td]
[/tr]
[tr]
[td]
S48
[/td]
[td][/td]
[/tr]
[/table]

Date d'inscription : 14/02/2012
Localisation : Boulogne sur mer
Emploi/loisirs : Foot, Tennis, Poker, Manga
Points : 763

Revenir en haut Aller en bas

Re: [Forum] Lenteurs depuis la mise à jour

Message par Jeffman le Jeu 27 Juin 2013 - 16:27

En fait je les ai surtout sur mon téléphone...

_________________
avatar
Jeffman
Staff HT-A
Staff HT-A

Nombre de messages : 18410
Age : 51
Division :

Date d'inscription : 29/10/2009
Localisation : proche St Etienne
Points : 19085

Revenir en haut Aller en bas

Re: [Forum] Lenteurs depuis la mise à jour

Message par bilk75 le Jeu 27 Juin 2013 - 20:24

Agh bah tiens moi aussi j'ai ce soucis depuis la MAJ..

Je pense que les MAJ ne supportent plus l'ouverture par paquet des différents sujets.. Du coup je n'ouvre plus qu'une page à la fois
avatar
bilk75
Staff HT-A
Staff HT-A

Nombre de messages : 17694
Age : 37
Division : II.2
Date d'inscription : 06/06/2011
Localisation : Île-de-France
Points : 18205

Revenir en haut Aller en bas

Re: [Forum] Lenteurs depuis la mise à jour

Message par Cuistot le Jeu 27 Juin 2013 - 20:53

Chez moi RAS.
avatar
Cuistot
Admin Global
Admin Global

Nombre de messages : 10186
Age : 41
Division : DVII.758
Date d'inscription : 01/03/2009
Localisation : Bordeaux
Points : 11887

http://www.hattrickaddict.com

Revenir en haut Aller en bas

Re: [Forum] Lenteurs depuis la mise à jour

Message par xciting le Ven 28 Juin 2013 - 7:48

@Lcant a écrit:Vous êtes chez quel opérateur? Généralement c'est lié à ça quand juste certains ont des soucis.
Moi y a aucun problème (je suis chez free)
Je suis chez Free également, donc fausse piste à priori scratch

_________________
avatar
xciting
Admin Tuteur
Admin Tuteur

Nombre de messages : 7907
Age : 31
Division :
- Aviation Team: III.14 (France)
- Balles perdues: IV.21 (Ireland)
Date d'inscription : 07/10/2009
Localisation : Paris / Rennes
Points : 8219

Revenir en haut Aller en bas

Re: [Forum] Lenteurs depuis la mise à jour

Message par gofio le Ven 28 Juin 2013 - 10:07

Par contre ce qui est amrrant c'est que j'ai ce problème avec le forum de la DTN... (qui est en phpBB également...)

_________________
Spoiler:


Figgest City (177131)ENCOM (2012104)


Champion de France et Vainqueur de la Coupe (s42) !
ex-Sélectionneur de la FRANCE (s50-51)
3 fois Vainqueur du Mundialito (s44-46-49)
avatar
gofio
Admin Coupe HT-A
Admin Coupe HT-A

Nombre de messages : 18918
Age : 38
Division :
Figgest CityVI.901

Date d'inscription : 04/10/2010
Localisation : Mouans-Sartoux (06) / Solliès-Pont (83)
Points : 21090

http://wiki.hattrick.org/wiki/Figgest_City

Revenir en haut Aller en bas

Re: [Forum] Lenteurs depuis la mise à jour

Message par runningman le Ven 28 Juin 2013 - 11:33

Moi c'est sur le tél que ça plante presque toujours quand je veux répondre sur un sujet...
Pas de soucis à la maison par contre et suis chez Orange...

_________________
runningman
avatar
runningman
Utopique
Utopique

Nombre de messages : 6962
Age : 33
Division : DV.168
Date d'inscription : 06/03/2011
Points : 7044

Revenir en haut Aller en bas

Re: [Forum] Lenteurs depuis la mise à jour

Message par Jayjay34 le Ven 28 Juin 2013 - 11:41

Pas de soucis de mon coté a priori ! Etrange..

_________________
avatar
Jayjay34
Staff HT-A
Staff HT-A

Nombre de messages : 10902
Age : 33
Division : II.2
Date d'inscription : 22/04/2010
Localisation : Montpellier
Emploi/loisirs : secrétariat général (collectivité)
Points : 11709

Revenir en haut Aller en bas

Re: [Forum] Lenteurs depuis la mise à jour

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum